Analysis

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Statistics
  • Assigned To
    Torsten Bonde Christiansen
  • Operating System All
  • Severity High
  • Priority Very Low
  • Reported Version 1.x
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Analysis
Opened by Jens Lauritsen - 06.06.2018
Last edited by Torsten Bonde Christiansen - 01.11.2018

FS#184 - tables with 0 cell - invalid floating point operation

read "taberr-txt-v2.epx";
tab aar g88 !by:=cp !t!m;
tab aar cp !by:=g88 !t!m;

tab aar cp !by:=g88 !m !pt;
tab aar cp !by:=g88 !m !pr;
tab aar cp !by:=g88 !m !pc;

Closed by  Torsten Bonde Christiansen
01.11.2018 18:57
Reason for closing:  Not a bug
Additional comments about closing:  Must have been fixed in a previous version - works in 1.2.X
Jamie Hockin commented on 15.08.2018 20:43

I cannot reproduce this using my latest build in branches/compacttables

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing